[Offen] RMC-S typ K54/540 springt nicht an

50ccm & bis 40 km/h - Mokick wie Kickstarter

Re: RMC-S typ K54/540 springt nicht an

Beitragvon Jens » 12. Okt 2019 21:06

Top, mach das mal und berichte dann bitte hier über die Ergebnisse!
Nur so hilft das Forum auch anderen usern weiter.
Benutzeravatar
Jens
 
Beiträge: 38
Registriert: 16. Aug 2014 16:19
Danke gegeben: 3
Danke bekommen: 3 mal in 3 Posts
Beitrag: Beitrag lesen (0)

Re: RMC-S typ K54/540 springt nicht an

Beitragvon mgelb » 12. Okt 2019 09:25

Danke für eure Antworten. :,-
Also der Auspuff ist es nicht, der wurde zusammen mit dem Vergaser erst vor kurzem komplett gereinigt.
Die Zündkerze wurde ebenfalls bereits gewechselt.

Dann werde ich wohl mal in Richtung Zündspule weitersuchen.
mgelb
 
Beiträge: 4
Registriert: 20. Sep 2019 13:43
Danke gegeben: 0
Danke bekommen: 0 mal in 0 Post
Beitrag: Beitrag lesen (0)

Re: RMC-S typ K54/540 springt nicht an

Beitragvon Jens » 12. Okt 2019 08:58

Zündkerze wechseln. Nur weil beim Testen Zündfunke zu sehen ist, heißt das nicht, dass im eingebauten Zustand die Kerze auch fehlerfrei funktioniert.
Wenn das nicht hilft, Zündspule selbst überprüfen, gegebenenfalls tauschen. Die neigen im Alter zu Kurzschlüssen.
Benutzeravatar
Jens
 
Beiträge: 38
Registriert: 16. Aug 2014 16:19
Danke gegeben: 3
Danke bekommen: 3 mal in 3 Posts
Beitrag: Beitrag lesen (0)

Re: RMC-S typ K54/540 springt nicht an

Beitragvon joergj » 11. Okt 2019 22:08

Hallo mgelb,
bei Mokicks setzt sich schon mal der Auspuff so zu, dass er ganz dicht wird und dann geht das Moped aus.

Insbesondere der originale Auspuff der 5-Gang mit den dünnen Röhrchen im Schalldämpfersystem neigt dazu.

Endkappe abnehmen, Röhrchen mit langen dicken Drähten oder Ähnlichem durchstechen und alles von der Ölkohle befreien.

Mit ewas Glück liegt es daran.

Beste Kreidlergrüße
Jörg
joergj
 
Beiträge: 1650
Images: 18
Registriert: 2. Jun 2014 18:28
Wohnort: 51515
Danke gegeben: 2
Danke bekommen: 43 mal in 37 Posts
Beitrag: Beitrag lesen (0)

RMC-S typ K54/540 springt nicht an

Beitragvon mgelb » 11. Okt 2019 19:25

Hallo zusammen,

ich habe ein Problem mit meiner RMC-S typ K54/540 Baujahr 1980.
Das Mokick lief zuerst super, dann ging es während einer längeren Tour einfach aus.

Genauer gesagt bei voller Fahrt ging das Mokick einfach aus, dann wieder ganz kurz an, wieder aus bis ich dann stehen blieb.
Würde das am ehesten noch als "letzte Zucker" beschreiben.

Seitdem habe ich es nicht mehr zum laufen gebracht.
Weder über den Kickstarter noch über anschieben.
Es macht keinen Mucks mehr.
Zündfunke ist da, der Vergaser wurde ultraschallgereinigt und ist absolut sauber.

Das Mokick bekommt Sprit.
Der ist auch noch frisch, es wurde 2 Tage vorher noch betankt.

Ich weis gerade nicht mehr weiter.

Weiß jemand was da noch sein könnte?
mgelb
 
Beiträge: 4
Registriert: 20. Sep 2019 13:43
Danke gegeben: 0
Danke bekommen: 0 mal in 0 Post
Beitrag: Beitrag lesen (0)



Zurück zu KREIDLER Mokick

 


  • Ähnliche Themen
    Kommentare
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

x